A A A

Bitte denke über eine Registrierung nach
guest

Login Registrieren

Registrieren | Passwort vergessen?
Erweiterte Suche

— Forumbereich —


— Übereinstimmung —


— Forum Optionen —


Minimale Suchwortlänge beträgt 4 Zeichen - die maximale 84

RSS (Beitrag)
Problem mit der Bluetooth Verbindung
Topic Rating: 0 (0 votes) 
6. Januar 2013
18:24
Anfänger
Forumsbeiträge: 44
Mitglied seit:
9. November 2012
Offline
1
0

Hallo zusammen,

 

habe mal wieder ein neues Problem mit meinem Lumia920.

 

Ich nutze ein Jabra Cruiser II als Freisprecheinrichtung. Durch den eingebauten FM Transmitter höre ich dann auch meine Musik vom Handy über dieses Gerät.

 

Die Bluetooth Verbindung baut das Lumia auch sauber zum Cruiser II auf und die Musik läuft auch ohne Probleme.

Nun zum Problem.

Wenn ich die Verbindung einmal getrennt habe,kommt kein Ton mehr vom Lumia. Kann dann zwar wieder eine neue Verbindung aufbauen,jedoch halt eben ohne Ton.

Nur ein Neustart meines Lumia hilft dann für Absorge.

 

Ich denke hier liegt ganz klar ein Software Bug seitens WP8 vor.

 

Kennt ihr dieses Problem…..

6. Januar 2013
19:02
waterflo
Gast
2
0

Das wäre mir neu. Ich teste es aber heute mal, wenn ich dazu komme.

7. Januar 2013
19:47
Anfänger
Forumsbeiträge: 44
Mitglied seit:
9. November 2012
Offline
3
0

und,gibt es schon Neuigkeiten?

Zeitzone des Forums: Europe/Berlin

Am meisten Mitglieder online: 308

Zurzeit Online: mergey, LinHead, reoneo, stefannsv, dave31, Aroon
101 Gast/Gäste

Momentan betrachten diese Seite:
1 Gast/Gäste

Top Autoren:

EffEll: 985

ne0cr0n: 641

Jafaifl: 583

3dz9j56: 532

highwaystar: 455

Mitgliederstatistiken

Gastbeiträge: 36

Mitglieder: 35425

Moderatoren: 6

Administratoren: 2

Forumsstatistiken

Gruppen: 6

Foren: 61

Themen: 5443

Beiträge: 32629

Administratoren: WParea.de: 5, Okan: 766

Scrolle zum Anfang